工作小总结

【已解决】 nginx: [emerg] invalid number of arguments in “root“ directive in 问题

错误信息:nginx: [emerg] invalid number of arguments in "root" directive in D:\data\nginx-1.23.3/conf/nginx.conf:60问题原因不唯一,可从下中检查下自己的问题句尾忘记加分号路径中

错误信息:

nginx: [emerg] invalid number of arguments in "root" directive in D:\data\nginx-1.23.3/conf/

原创不易,完成人机校验,阅读全文

相关推荐